problème démarreur électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème démarreur électrique

Message par vincedu17 le Ven 15 Nov - 20:46

bonjour,

Mon démarreur électrique ne fonctionne pas. je m'explique lorsque j'appuie sur le bouton rien ne se passe. La batterie est bonne. Je viens de remarquer que le fusible qui est relié au fil - de la batterie était grillé je l'ai donc changé et la lorsque j'ai enclenché le bouton du démarreur il s 'est enclenché durant 4 à 5 secondes sans démarrer le moteur et puis plus rien et le fusible est de nouveau grillé donc plus de jus sans démarrer la moto.

Pour info je possède un dax skyteam de 2011.

voila je pense à un court circuit au niveau du démarreur ou es ce que sa veut venir du régulateur de tension mais honnêtement j'y connais rien.

Merci de m'aider.

avatar
vincedu17
monstre sacré
monstre sacré

Masculin Nombre de messages : 398
Age : 32
Localisation : charente maritime
Mini moto : dax 125cc
Date d'inscription : 20/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème démarreur électrique

Message par spectriol le Sam 16 Nov - 0:11

c est souvent leur maladie au démarreur j ai eu se problème sur mon moteur sky
démarreur hs
prix d un neuf +- 60 e

_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _
avatar
spectriol
gros cube pétaradant
gros cube pétaradant

Masculin Nombre de messages : 247
Age : 38
Localisation : hainaut
Mini moto : skyteam dax pro 125
Niveau mécanique : débrouillard
Date d'inscription : 17/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum