pas de clignos à l'arrêt, pas de démarreur

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de clignos à l'arrêt, pas de démarreur

Message par zorglub le Lun 27 Juil - 19:42

bonjour,

Je suis possesseur d'un SKyteam 125 de 2012 ( 12 volt donc et réservoir de 5.5 l), j'ai un pépin : le neiman ne permet plus à la batterie de délivrer le courant moteur à l'arrêt.

A l'arrêt  le voyant de point mort est donc allumé, mais le déclenchement des clignos , ou du phare (veilleuse, code, phare) ou l'usage du klaxon ou du démarreur électrique sont impossibles. Leur actionnement fais même disparaitre le voyant du point mort.

Bien entendu une fois le dax démarré au Kick, tout fonctionne impeccablement (sauf le démarreur électrique qui reste hors-jeu).

Il parait nécessaire de préciser que ladite batterie est en parfaite condition : elle a été rechargée et même échangée avec celle d'un scoot (même modèle) mais rien n'y fait...
le faisceau est neuf, le régulateur de tension et la bobine aussi et le fusible est OK.


bref je soupconne un faux contact mais où ?
Bref si l'un d'entre vous à une/des solutions (problème similaire et résolu) ou même des pistes, je suis preneur...
Merci d'avance
avatar
zorglub
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 27
Age : 42
Localisation : BRON (69)
Mini moto : DAX skyteam 125 cm3
Année 2012
Date d'inscription : 03/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum