Aucun ampoule, lumière ne s'allume, dax st70 6v

Voir le sujet précédent Voir le sujet suivant Aller en bas

Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Pepeledax le Lun 3 Aoû - 13:45

Bonjour,

Très heureux de faire partie de la chaleureuse famille de l'atelierdudax, je vais devoir recourir à vos services !

Le vieux pépé: un "white" dax ST70 de 1974, 6v.

Je vous écris en effet car je me suis consacré à la remise en état mécanique de la bête depuis plus de 2 mois, mais maintenant, il faut que j'attaque l'électricité (particulièrement tout ce qui est "éclairage" du dax, parce que la nuit, c'est tendu silent (de jour aussi d'aillerus !).

Mon problème : rien hors mis phare avant et témoin de point mort (quand j'accélère) ne s'allume sur mon dax :/

Il possède une batterie 6v possédant les mêmes références que celle d'origine, totalement neuve et n'ayant pas servi. Mais pourtant rien ne s'allume !
Etant un non-initié en électricité, j'ai besoin de vous Very Happy

Alors selon vous, d'où cela pourrait=il venir ? fusible ? toutes les ampoules grillées ?


Merci à vous infiniment pour vos réponses que j'attends avec impatience.

Et surtout vive japon le vieux pépé qui se refait une jeunesse tongue

Pepeledax
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 7
Age : 23
Localisation : Aix-en-Provence
Mini moto : Dax Honda St 70 6v année 1974
Date d'inscription : 03/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Sebosor le Lun 3 Aoû - 20:25

Je n'ai qu'une replique mais voici un problème que j'ai eu il n'y a pas longtemps et qui ressemble étrangement au tiens.
Suite à coirt circuit dans phare avant (des fils de cosses se touchaient suite aux vibrations) mon fusible n'arrêtait pas de cramer.
Je m'en suis rendu compte car le démarreur electrique ne répondait plus). Par contre démarrage possible au kick et la magie, tous les voyants et amoules qui ne fonctionnaient pas au ralenti (tout comme
Le compteur digital d'ailleurs qui n'indiquait plus rien) se remettaient a fonctionner en régime, des que je roulais un peu.
Le problème etait le fusible qui n'assurait plus de liaison directe entre la batterie et les organes électriques.
En fonctionnement, to stator fourni le jus suffisant d'où le rôle de la batterie qui est pas nécessaire...
Regarde du côté de ton fusible voir s'il est crame ou pas.
Si tel est le cas, je parierai plutôt sur un court circuit
Bon courage.

Sebosor
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 69
Age : 43
Localisation : picardie
Mini moto : pour le moment aucune
Date d'inscription : 14/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Pepeledax le Mar 4 Aoû - 0:18

Merci à toi pour cette réponse plus que précise.

Je vais regarder du côté du fusible si je peux trouver quelque chose Smile

Je reste preneur d'autres conseils de personnes calées en électricité Wink

Pepeledax
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 7
Age : 23
Localisation : Aix-en-Provence
Mini moto : Dax Honda St 70 6v année 1974
Date d'inscription : 03/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Sebosor le Mar 4 Aoû - 12:32

Je me disais aussi peut être as tu simplement un problème de mise a la masse qui pourrais créer une rupture dans l'alimentation ?
Tu as bien 12,8 v environ au voltmètre en testant ta batterie ?
Si tel est le cas, rupture entre la batterie et le reste de la chaîne. Il faut donc éliminer en remontant le faisceau (voir côté coupe circuit,...)

Sebosor
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 69
Age : 43
Localisation : picardie
Mini moto : pour le moment aucune
Date d'inscription : 14/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Pepeledax le Jeu 6 Aoû - 16:43

Merci pour cette autre piste de ta part, le problème de mise à la masse viendrait d'une rupture mais je n'ai aucune idée de comment cela se présente. En fait je ne sais pas comment m'y prendre pour contrôler le faisceau, comment se manifeste un problème ? A quoi ressemble un fil mal isolé ? Si tu as des photos (je sais que j'en demande beaucoup) mais je t'en serai très reconnaissant parce que je n'y comprends pas grand chose.

Je vais continuer les recherches en attendant.

Merci à toi !

Pepeledax
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 7
Age : 23
Localisation : Aix-en-Provence
Mini moto : Dax Honda St 70 6v année 1974
Date d'inscription : 03/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Pepeledax le Mar 8 Sep - 16:11

petit up Smile

Pour éliminer des pistes, mon problème peut-il venir du condensateur et / ou du rupteur d'allumage que je n'ai pas changé ?
Ou plutôt de la bobine (d'ailleurs où se situe-t-elle ?)

D'autre part, qu'est-ce qu'un problème de mise à la masse et comment puis-je le contrôler ?

Merci à vous pour vos réponses ! le vieux dax vit encore Wink

Pepeledax
petite cylindrée (soyez cool)
petite cylindrée (soyez cool)

Masculin Nombre de messages : 7
Age : 23
Localisation : Aix-en-Provence
Mini moto : Dax Honda St 70 6v année 1974
Date d'inscription : 03/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Aucun ampoule, lumière ne s'allume, dax st70 6v

Message par Contenu sponsorisé Aujourd'hui à 7:28


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum